УСУ "Ретона" - Ультразвуковое стирающее устройство. Библиотечка Консультанта АРГО

Библиотечка Консультанта АРГО

УСУ "Ретона" - Ультразвуковое стирающее устройство

В брошюре главным конструктором НПО "Ретон", к.т.н, доцентом В.Н. Зятьковым и заместителем генерального директора по маркетингу В.Е. Гуливицким описан принцип действия и даны правила эксплуатации ультразвукового устройства, заменяющего собой громоздкую стиральную машину. Приведены технические характеристики, отличительные параметры; показан экономический эффект от применения УСУ «Ретона».

  • Немного об ультразвуке
  • Что же такое УСУ
  • Технические характеристики, устройство
  • Экономический эффект
  • Кому нужна Ретона
  • Вопросы и ответы
  • Вопросы и ответы 2
  • Патент на Изобретение "Способ стирки текстильных изделий"
  • Сертификат соответствия
  • Где купить Ретону

вперед >

RETONA.RU
Online Консультация, форум, выгодные цены, доставка

www.retona.ru - Ультразвуковое Стирающее Устройство РЕТОНА


Немного об ультразвуке

Ультразвуковые колебания - это механические колебания в газах, жидкостях и твердых телах с частотой n=2х104-1013 Гц. Человеческое ухо не воспринимает ультразвук, однако некоторые животные, например, летучие мыши могут и слышать, и издавать ультразвук. Частично воспринимают его грызуны, кошки, собаки, киты, дельфины. Ультразвуковые колебания возникают при работе моторов автомобилей, станков и ракетных двигателей.
В практике для получения ультразвука обычно применяют электромеханические генераторы ультразвука, действие которых основано на способности некоторых материалов изменять свои размеры под действием магнитного (магнитострикционные генераторы) или электрического поля (пьезоэлектрические генераторы), при этом генераторы издают звуки высокой частоты.
Вследствие большой частоты (малой длины волны) ультразвук обладает особыми свойствами. Так, подобно свету, ультразвуковые волны могут образовывать строго направленные пучки. Отражение и преломление этих пучков на границе двух сред подчиняется законам геометрической оптики. Он сильно поглощается газами и слабо - жидкостями. В жидкости под воздействием ультразвука образуются пустоты в виде мельчайших пузырьков с кратковременным возрастанием давления внутри них. Кроме того, ультразвуковые волны ускоряют протекание процессов диффузии (взаимопроникновения двух сред друг в друга). Ультразвуковые волны существенно влияют на растворимость вещества и в целом на ход химических реакций.
Эти свойства ультразвука и особенности его взаимодействия со средой обусловливают его широкое техническое и медицинское использование. Ультразвук применяют в медицине и биологии для эхолокации, для выявления и лечения опухолей и некоторых дефектов в тканях организма, в хирургии и травматологии для рассечения мягких и костных тканей при различных операциях, для сварки сломанных костей, для разрушения клеток (ультразвук большой мощности). В ультразвуковой терапии для лечебных целей используют колебания 800-900 кГц.
В поле ультразвуковых колебаний в живых тканях ультразвук оказывает механическое, термическое, физико-химическое воздействие (микромассаж клеток и тканей). При этом активизируются обменные процессы, повышаются иммунные свойства организма. Ультразвук оказывает выраженное обезболивающее, спазмолитическое, противовоспалительное и общетонизирующее действие, стимулирует крово- и лимфообращение, ускоряет регенеративные процессы, улучшает трофику тканей. Время воздействия на болевую зону 3-5 мин, а в сумме - на несколько зон - не более 12-15 мин на всю процедуру и не более 10-12 процедур раз в 3 месяца. Так как ультразвук полностью отражается от тончайших прослоек воздуха, к телу его подводят через безвоздушные контактные среды.

< назад

содержание

вперед >


Что же такое УСУ-0707 - "ультразвуковая стиральная машина"?

В наше время, как и 10-20 лет назад, приобретение стиральной машины - настоящее событие. И не только потому, что это чудо техники призвано облегчить наши бытовые проблемы. Вместе с ней в наш дом приходят и новые проблемы. Куда поставить машину? Как поскорее отдать деньги, занятые для покупки? Ведь это по-прежнему масштабное устройство - и по размерам, и по сопровождающему ее работу шуму, и по стоимости. И чем современнее модель, тем она дороже.
Конечно, техника совершенствуется, принцип стирки меняется. Винт, который рвал белье, заменили пузырьками, на смену ручному отжиму пришла центрифуга... Но есть ряд проблем, которые даже ведущие мировые компании - производители стиральных машин пока решить не в силах. Как увеличить объем стираемого белья, не увеличивая объема машины, или снизить количество потребляемой энергии, не снижая качества стирки?
Вроде бы, ответов на эти вопросы не существует. Но, оказывается, они есть. Нужно просто на проблему посмотреть с другой стороны. Например, не белье положить в стиральную машину, а стиральную машину... в белье. Тогда можно увеличить "поле деятельности" - от объема ковшика до ванны. Невозможно, думаете Вы? Однако, томские ученые поступили именно так, только механическое воздействие они заменили ультразвуком.
Эпоха глобализма, кажется, уходит в безвозвратное прошлое. Японцы продолжают удивлять мир все более миниатюрными ЭВМ. А отечественные конструкторы из томского научно-производственного предприятия "Ретон" придумали микровариант для эффективной стирки. Они создали суперминиатюрную стиральную машину, которая весит всего 300 г, но может перестирать горы белья. Разработка томских ученых - ультразвуковая стиральная машинка - работает в емкостях любого объема. Ее можно запустить в ковшик, таз и даже в ванну. В этом "свободном плавании" она при помощи ультразвука удаляет частицы грязи из волокон ткани.
В моющем растворе ультразвук образует огромное количество микропузырьков с кратковременным возрастанием давления внутри них. Эти пузырьки образуют гигантское количество микровзрывов в моющем растворе; микровзрывы нарушают сцепление грязи с волокнами изделий и облегчают их удаление. А так как размер пузырьков соизмерим с размерами молекул, то они легко проникают не только между волокон, но и сквозь них, очищая нити ткани изнутри, обновляя ее. У любопытных, заглянувших в этот момент в ванну, может сложиться впечатление, что ничего не происходит. Ведь работает машинка совершенно бесшумно, а пузырьки так малы, что их не увидеть невооруженным глазом.
Маленькая "стиралка" сибирской марки проста, удобна в обращении и очень экономична. "Ретона" потребляет электроэнергии в 300 раз меньше любой стиральной машины! И, кроме того, она обеспечивает высокое качество стирки без кипячения, без отбеливания, при пользовании самыми обычными стиральными порошками или хозяйственным мылом.
Можно покупать все более дорогие порошки, добиваясь отличного качества стирки, а можно один раз купить нашу малютку "Ретону", и, пользуясь самыми дешевыми отечественными стиральными порошками и даже обыкновенным хозяйственным мылом, всегда получать отличное качество.

< назад


Технические характеристики, устройство и принцип действия

1. Технические характеристики УСУ-0707 "Ретона"

  • Напряжение питания - 220 ±15%, частота 50 Гц.
  • Потребляемая мощность - не более 5 Вт.
  • Частота акустических колебаний излучателей v -100кГц±6кГц.
  • Температура моющего раствора - не более 90°С.
  • Режим работы - продолжительный, без ограничений.
  • Масса изделия - не более 0.36 кг.

2. Устройство и принцип работы

УСУ состоит из источника питания, активатора с излучателем, соединительного кабеля.
Для стирки активатор помещается в середину емкости с моющим раствором и текстильными изделиями. Пьезокерамические излучатели возбуждают ультразвуковые колебания, образующие в растворе огромное количество микроскопических пузырьков, которые нарушают сцепление загрязненных микрочастиц с волокнами изделий и облегчают их удаление поверхностно-активными веществами моющего раствора стирального порошка или мыла. Таким образом, очищение волокон ткани происходит изнутри, что позволяет достигать высокой эффективности стирки.
Учитывая, что данное устройство не создает "привычных" шумовых и вибрационных эффектов, видимых перемещений воды, сопровождающих обычную стирку, работа с ним требует определенных навыков. Но двух-трех стирок будет достаточно для того, чтобы Вы преодолели этот психологический барьер и определили наилучшие методы работы.

3. Меры безопасности

Перед началом работы осмотрите устройство и убедитесь в отсутствии механических повреждений корпуса источника питания, соединительного кабеля и активатора.

Запрещается:

  • эксплуатировать УСУ при наличии механических повреждений корпуса источника питания, изоляции соединительного кабеля и активатора;
  • включать и выключать источник питания мокрыми руками;
  • прикладывать к соединительному кабелю и активатору механические усилия, которые могут повредить их;
  • самостоятельно вскрывать и ремонтировать устройство;
  • кипятить белье вместе с устройством.

Подготовка к работе

  1. Извлеките УСУ из упаковки и размотайте соединительный кабель так, чтобы он не имел скруток и свободно повисал, когда источник питания и активатор Вы держите в руках.
  2. Если УСУ внесено в помещение с улицы при отрицательной температуре наружного воздуха, необходимо дать изделию прогреться в течение часа.

Порядок работы

  1. Рассортируйте белье по цвету и степени загрязнения.
  2. Залейте воду оптимальной температуры (но не более 90° С) по объему белья в любую емкость, при этом размер и материал, из которого емкость изготовлена, принципиального значения не имеют (это могут быть ведро, таз или ванна). Количество моющего средства возьмите в соответствии с инструкцией на его упаковке.
  3. Погрузите белье в моющий раствор, предварительно намылив сильно загрязненные места (воротнички, манжеты, и т. д.) мылом. Белье должно свободно плавать в моющем растворе, что особенно важно при данном способе стирки.
  4. Поместите активатор примерно в середину емкости так, чтобы белье располагалось вокруг него, и включите источник питания в розетку. Убедитесь, что индикатор на блоке питания светится. Процесс стирки начался. Приблизительное время стирки составляет не менее 60 мин при объеме воды 20-30 л и объеме белья до 1 кг. Фактически оно зависит от следующих факторов:
    - количество белья (чем белья больше, тем время стирки дольше);
    - степень загрязнения;
    - структура ткани (изделия из плотных тканей, например, льняные, стираются дольше, чем более рыхлые, например, шерстяные).

УСУ соответствует санитарно-гигиеническим требованиям и не оказывает неблагоприятных воздействий на человека и домашних животных. Во включенном состоянии активатор можно брать руками, когда это необходимо. Рекомендуется в процессе стирки 2-3 раза слегка перемешать белье. Стирку следует прекратить, если Вы убедились, что белье отстиралось. Время стирки не ограничено. Поскольку УСУ "РЕТОНА" отличается исключительно высокой экономичностью и потребляет в процессе стирки всего 5 Вт, Ваш электросчетчик не накрутит лишних киловатт-часов. Новая технология ультразвуковой стирки не вызывает деформации и износа, что особенно важно для трикотажных, шерстяных и других изделий, требующих "деликатного" обращения, а также способствует восстановлению объемной структуры волокон ткани, снимает полинявшие пигментные частицы краски, делая её ярче.
Процесс стирки больших и сильно загрязненных изделий может длиться в течение всего дня (или ночи). В этом случае Вам рекомендуется провести повторную стирку сразу же после первой, т. е. сменить воду и засыпать новую порцию стирального порошка, что обеспечит более высокое качество стирки.
Но необходимо помнить, что стирающее устройство не может заменить химчистку. Поэтому если на белье появляются пятна, пользуйтесь соответствующим пятновыводителем.

По окончании стирки необходимо:

  • - вынуть источник питания из розетки;
  • - достать активатор из моющего раствора и, промыв его чистой водой, протереть досуха;
  • - прополоскать белье (что также можно сделать с помощью УСУ) и отжать.

Укладывая УСУ на хранение, следует убедиться в том, что соединительный кабель не имеет перегибов и скруток.
Ультразвуковое стирающее устройство "РЕТОНА" имеет Сертификат соответствия № РОСС RU. 11ME41. В 02389, а также Гигиеническое заключение № 70 ТС 31515 Т 131198 от 26.11.98г. Гарантия 12 месяцев.

< назад


Экономический эффект от применения УСУ "Ретона"

1. Затраты электроэнергии

А) Обычная стиральная машина потребляет 1,5 кВт.
При стоимости 1 кВт/ч 50 коп. и при стирке 1 раз в неделю, в среднем 3 часа, мы затрачиваем 1,5 кВт/ч х 3=4,5 кВт/часа х 0,5 руб.=2,25 руб.
В месяц наши расходы составят 2,25 х 4=9 рублей, а в год мы затратим 9 х 12=108 рублей.

Б) При стирке УСУ "Ретона" потребляет всего 5 Вт=0,005 кВт.
При стирке 3 часа в неделю потребление составит 0,015 кВт х 0,5=0,0075 руб.
В месяц - 0,03 руб. В год - 0,36 руб., т.е. всего 36 копеек !

2. Затраты времени

А) Любая стиральная машина, даже автомат, при потребляемой мощности от 1,5 кВт не может быть оставлена безнадзорно по соображениям техники безопасности, т.е. она требует постоянного присутствия и контроля в течение всего времени работы.

Б) УСУ "Ретона" при такой мизерной потребляемой мощности, на которую счетчик даже не реагирует, если никаких приборов более не включено (он фиксирует потребляемую мощность лишь с 7 Вт), т.е. при мощности, в 20 раз меньшей мощности электрической лампочки в 100 Вт, контроль практически не требуется. Поэтому мы можем уйти, заняться любыми другими делами, лечь спать. Вообще, стирка перестает быть каким-то самостоятельным событием. Все идет незаметно, между делом, почти без затрат времени, при этом время освобождается для других занятий или отдыха.

3. Затраты на моющие средства. Качество стирки

А) Чтобы добиться отличного качества стирки в любой стиральной машине, мы должны приобрести качественный порошок, поскольку именно от него зависит результат.

Б) При стирке УСУ "Ретона" можно пользоваться более дешевыми порошками плюс кусок хозяйственного мыла для намыливания особо загрязненных мест. Расход порошка - 1 пачка в 2 недели.
Итак, если качество стирки в любой стиральной машине зависит от свойств стирального порошка, то с помощью УСУ "Ретона" мы можем получить отличное качество всегда, с любым моющим средством, так как основную роль здесь играет время стирки.

4. Износ ткани. Спектр возможностей

А) В любой стиральной машине ткань подвергается механической деформации. Следовательно, в той или иной степени она изнашивается.

Б) При стирке УСУ "Ретона" ткань абсолютно не деформируется - износа нет совершенно. Поэтому можно стирать даже самые деликатные ткани, которые мы не смогли бы доверить самым дорогим стиральным машинам.
В то же время мы можем стирать такие вещи (например, верблюжьи одеяла, подушки, ковровые дорожки, рюкзаки, покрывала, рабочую и спецодежду любой загрязненности и т.д. ), которые мы никогда не стали бы стирать в стиральной машине То есть стираем все - от кружев до пальто, и без особых усилий.

5. Масштаб стирки

А) В традиционную стиральную машину можно загрузить от 1,5 до 4 кг белья.
Б) С помощью УСУ "Ретона" можно стирать любое количество белья - от 100 г до бесконечности, так как главную роль здесь играет фактор времени: чем больше белья, тем дольше должно быть время стирки. Но так как потребляемая мощность составляет всего 5 Вт, то это не обременительно для кармана и хозяйки.

6. Дезинфекция белья

УСУ "Ретона" за 1 час работы убивает 70% вирусов и бактерий. То есть за стандартные 3 часа стирки происходит очень значительное уничтожение вирусов и бактерий. Кроме того, УСУ "Ретона" стирает и в горячей, и в холодной воде, просто для стирки в холодной воде нужно немного больше времени.

7. Отличие УСУ "Ретона" от всех существующих видов стиральных машин

А) Все существующие виды стиральных машин используют эффект механического воздействия на ткань в моющем растворе.
Ультразвуковое устройство стирает без механического воздействия, без деформации, очищая ткань изнутри волокон, обновляя её и возвращая ей цвет. Это происходит потому, что полинявшие частицы краски имеют более слабое сцепление с тканью и удаляются вместе с грязью. В результате ткань приобретает более яркую окраску, как бы обновляется.

Б) Все существующие стиральные машины работают с шумовым эффектом. УСУ "Ретона" работает абсолютно бесшумно. Она имеет, кроме сертификата соответствия, гигиенический сертификат безопасности, то есть абсолютно безопасна в эксплуатации. Даже при плотном прилегании УСУ-0707 к телу человека создается плотность потока мощности ультразвуковых колебаний, уровень которой ниже уровней, разрешенных для применения в медицинской диагностике, ультразвуковой терапии и в охранных системах жилых помещений, то есть ниже уровня 0,2-0,5 Вт/см2, а учитывая большое затухание ультразвука в воздухе, уровни ультразвукового излучения, воздействующие на окружающую среду, становятся еще на несколько порядков ниже. Сопутствующее же радиоизлучение настолько слабо, что не регистрируется приборами уже на расстоянии 10-15 см. от включенной "Ретоны", даже не погруженной в моющий раствор.

< назад


Каким категориям потребителей нужна УСУ "Ретона"?

  1. Тем, кому дорогие стиральные машины недоступны по цене (пенсионеры, студенты, молодожёны, малоимущие граждане).
  2. Путешественникам, вахтовикам, командировочным, отпускникам, холостякам, одиноким, проживающим в малосемейках и общежитиях.
  3. Тем, кто экономит время (бизнесмены и бизнесвумены, "челноки", научные работники, сетевеки и т.д.)
  4. Тем, у кого есть вещи из очень дорогих, очень деликатных тканей, которые нельзя доверить обычным, хоть и самым дорогим стиральным машинам.
  5. Тем, у кого часто и сильно загрязняется одежда или спецодежда (дети, рабочие на станках, автослесари, шофёры и т.д.)
  6. Тем, у кого аллергия на стиральные порошки, экзема, дерматиты, так как стирка с помощью УСУ "Ретона" позволяет максимально ограничить контакт с моющими средствами.
  7. Семьи с грудными детьми и просто детьми, потому что не нужно кипятить, отбеливать, дезинфицировать, ведь всё это сделает сама УСУ "Ретона" в процессе стирки. Кроме того, бельё максимально сохраняется, не изнашивается, ибо детские вещи обычно изнашиваются в процессе стирки, а не носки.
  8. Слабовидящие люди, так как нужно лишь засечь время, а качество стирки зависит только от ее продолжительности.
  9. Больные полиартритом любых форм, так как ничего не нужно делать руками, кроме ополаскивания, хотя и его можно проводить с помощью УСУ.
  10. Семьи, где есть больные люди, где часто приходится стирать и дезинфицировать постельное и другое бельё, так как за 3-4 часа стирки происходит полная дезинфекция белья, и оно не портится так, как это было при дезинфекции с помощью хлорки или кипячения.

< назад


Вопросы и ответы

1. Как стирать ткани разной структуры и плотности?
Ткани более рыхлые (шерсть, хлопок) стираются быстрее. На отстирывание среднезагрязнённого хлопчатобумажного или шерстяного платья требуется 60-90 минут. Но при этом не забывайте дополнительно потереть моющим средством или намылить хозяйственным мылом особо загрязнённые места (воротники, манжеты, карманы).
Ткани плотные - лён, джинсовая ткань - стираются в полтора-два раза дольше. Например, мужские джинсы средней загрязнённости стираются 2,5 часа. Не забудьте намылить обильно штанины и карманы!
Спецовки, рабочую одежду - замасленную, сильно загрязнённую - следует стирать с предварительным замачиванием вместе с УСУ и, может быть, следует провести несколько стирок, меняя каждый раз моющий раствор до получения качественного результата.
Стирку постельного белья нужно проводить тоже по-разному, в зависимости от степени загрязнённости, с предварительным замачиванием вместе с УСУ или без него, если хотите просто освежить бельё. Время стирки зависит от количества белья - от 1,5-2 часов до закладки на всю ночь. Для ускорения процесса отстирывания рекомендуется переворачивать бельё каждые полчаса.

2. Что может выйти из строя в УСУ "Ретона"? Что при этом нужно делать? Каков процент брака?
Так как комплектующие детали приобретаются в различных местах, а не изготавливаются в НПО "Ретон", возможны случаи выхода изделия из строя не по вине изготовителя. Из опыта работы с "Ретоной" можно сказать, что 2-3% брака реальны, как и в любом техническом изделии. Хотя, по Российским ГОСТам допускается и до 10% брака. В НПО "Ретон" существует автоматическая установка входного контроля пьезокерамических излучателей. Контролируется качество настройки схемы управления, осуществляется прогон готового изделия, но никто не может спрогнозировать или предотвратить выход из строя любой комплектующей детали не по вине НПО "Ретон".
В том случае, если не закончилась гарантия, УСУ "Ретона" нужно просто вернуть продавцу, и он заменит Вам изделие на новое. Если срок гарантии уже истек, "Ретону" нужно сдать в ремонт в любой сервисный центр "Ретон" Новосибирска, Томска или вернуть продавцу, с условием отправки в ремонт на завод-изготовитель. В этом случае стоимость ремонта придется оплатить по прейскуранту завода или сервисного центра после анализа причины брака соответствующими специалистами.
Кроме того, неисправности УСУ "Ретона" могут проявиться и из-за неправильной эксплуатации. Если Вы нальете в тазик воду с температурой выше 90°С, то активатор просто вздуется и выйдет из строя, так как герметик не предназначен для работы при такой температуре.
Если Вы будете включать или выключать блок питания мокрыми руками, то, кроме того, что Вы элементарно нарушите правила техники безопасности, вода может попасть внутрь устройства, и трансформатор или другие детали могут вследствие этого сгореть.
Если Вы уроните УСУ "Ретона" на бетонный пол, может появиться микротрещина в пьезоизлучателе, и он перестанет работать, или собьется настройка в блоке питания, и УСУ перестанет стирать. В этом случае Вам тоже стоит обратиться в сервисные центры или к продавцу. Он составит акт приемки неисправного изделия и с этим актом отправит машинку к изготовителю для ремонта. Стоимость ремонта Вам надлежит оплатить по прейскуранту после анализа неисправности.

< назад


А.В. Зятиков, генеральный директор ООО "Ретон" (г. Томск)
(Вестник АРГО,

Растущая популярность выпускаемых на предприятии НПО «Ретон» ультразвуковых приборов вызывает живой интерес. Как предприятие-изготовитель мы получаем большое количество пожеланий и вопросов, ответы на которые могут быть интересны всем консультантам и потребителям нашей продукции.

– Буквально три дня тому назад мне вернули стиральную машинку, объяснив причину возврата тем, что в 4-м пункте , что на последней странице инструкции по эксплуатации, написано, что нельзя разбавлять горячую воду холодной, так как холодная вода содержит множество пузырьков воздуха, которые способствуют затуханию ультразвука.
Напишите, пожалуйста, действительно ли данная стиральная машинка создана лишь для работы в воде, которую берут только из крана с горячей водой, идущей из котельных централизованного подогрева воды. А если вода подогревается через колонку, то… Что из этого следует?
– Данное условие не является обязательным, технические характеристики «Ретоны» допускают ее эксплуатацию в воде любой температуры не выше 80 °С.

– Услышала совет, что для стирки с помощью машинки «Ретона» лучше подходит металлическая посуда. Влияет ли материал сосуда на качество стирки?
– Размер и материал емкости не влияет на качество стирки. Желательно однако, чтобы вода остывала как можно медленнее, так как при снижении ее температуры скорость распространения ультразвука замедляется и продолжительность стирки увеличивается.

– Есть ли какое-то негативное влияние на человека при работе «Ретоны–М»?
– УСУ «Ретона» имеет сертификат соответствия и гигиенический сертификат безопасности, подтверждающий ее абсолютную безвредность. Даже при плотном прилегании активатора к телу человека создается плотность потока мощности ультразвуковых колебаний, уровень которой ниже уровней, разрешенных для применения в медицинской диагностике, ультразвуковой терапии и в охранных системах жилых помещений, т. е. ниже уровня 0,2–0,5 вт/см?.

– Можно ли отремонтировать устройство «Ретона», у которого не горит лампочка? Что это значит? Я пользовалась устройством 1,5 года.
– Поскольку гарантийный срок (12 мес с момента продажи изделия, но не более 18 мес со дня изготовления) уже закончился, стиральную машинку нужно выслать наложенным платежом в НПО «Ретон». При этом стоимость ремонта оплачивается по прейскуранту предприятия после анализа нашими специалистами причины неисправности (в любом случае сумма будет значительно ниже стоимости самой машинки).

– В чем разница между «Ретоной» и другими ультразвуковыми стирающими устройствами, которые везде рекламируют?
– Следует напомнить, что УСУ «Ретона-М» изготавливается на основе патента РФ «Способ стирки текстильных изделий», а знания, положенные в основу изобретения, являются уникальными. Всестороннее и глубокое изучение поведения ультразвуковых волн в водной среде позволило создать стирающее устройство с параметрами и характеристиками, абсолютно безопасными для человека, с одной стороны, и максимально эффективными для стирки — с другой. Потребители могут сами сделать выбор, сравнив работу «Ретоны» и других машинок. Но, по словам одного из консультантов, это будет аналогично сравнению мерседеса с запорожцем.

– Хотелось бы услышать, как решается проблема с возвратом стиральной машины «Ретона-М» производителю из-за того, что прекращает светиться лампочка на трансформаторном устройстве.
– Данная неисправность свидетельствует о выходе из строя самой схемы, а не одной лампочки. Такие стиральные машинки подлежат замене, поскольку свечение индикатора является необходимым условием работы машинки.

– Должна ли вибрация машинки быть постоянной? Допустимы ли перерывы?
– Вибрация активатора УСУ «Ретона» должна быть постоянной, но ее степень может изменяться.

– Через 1 год и 1 месяц у машинки пропал стирающий эффект. Перестала чувствоваться вибрация. В чем проблема?
– Так как гарантийный срок уже истек, «Ретону» нужно выслать наложенным платежом предприятию-изготовителю (НПО «Ретон»). При этом стоимость ремонта оплачивается после анализа специалистами причины брака (в любом случае сумма значительно ниже стоимости самой стиральной машинки).

– У меня подплавилась стиральная машина. Есть внешние повреждения. Можно ли в домашних условиях проверить ее работу? Опасно ли это? Где можно осуществить ремонт?
– Эксплуатировать УСУ при наличии такого рода повреждений категорически запрещается. Неисправную стиральную машинку следует отправить наложенным платежом в НПО «Ретон» для гарантийного либо послегарантийного ремонта. Стоимость последнего оплачивается после анализа неисправности.

– Каков ресурс рабочего времени у УСУ?
– Общий ресурс работы УСУ «Ретона» в соответствии с существующим ГОСТом — 7 лет (официальный показатель). Очевидно, что отсутствие значительного числа комплектующих по сравнению с более сложной бытовой техникой (телевизор, холодильник и т. д.) делает «Ретону» менее уязвимой для поломок.

– Можно ли удлинить шнур к «Ретоне-М»?
– Такая возможность существует, однако это вызовет неизбежное удорожание изделия. Имеющаяся длина соединительного кабеля соответствует принятым стандартам. В случае, если данной длины шнура не хватает, можно пользоваться удлинителем.

– После 4 месяцев работы «Ретоны» вода при стирке не изменяется по качеству (в отличие от первых месяцев). При этом индикатор светится. Значит ли это, что машинка вышла из строя?
– Поскольку гарантийный срок эксплуатации УСУ «Ретона» составляет 1 год с момента продажи изделия, следует выслать неисправную стиральную машинку нам, в НПО «Ретон», где будет произведен либо ремонт, либо замена данного устройства на новое.

– Есть ли у машинки «Ретона-М» дезинфицирующий эффект?
– Действительно, по имеющимся данным, в процессе стирки происходит уничтожение вирусов и бактерий под влиянием ультразвука. Однако отсутствие соответствующей информации в сертификате не позволяет нам рекламировать данный эффект УСУ «Ретона-М».

– Воротники и рукава у одежды приходится достирывать. Как узнать, работает машинка или нет?
– Для достижения лучшего эффекта сильно загрязненные места (воротники, манжеты, карманы) следует дополнительно потереть моющим средством или намылить хозяйственным мылом.

– Ведется ли на вашем предприятии статистика по отказам «Ретоны»? К сожалению, их много.
– Как уже говорилось выше, возврат стирающих устройств не превышает 5 %, что соответствует общепринятым европейским стандартам

ОТВЕТЫ НА ВОПРОСЫ ПО УЛЬТРАЗВУКОВОЙ СТИРКЕ «РЕТОНОЙ»
(форум http://www.forumy.ru/retona/ )

1. Почему "Ретона" стирает и в тазу и в ванной?
Ультразвук относительно слабо затухает в водной среде, поэтому можно стирать и в больших объемах. Соответственно следует увеличить время стирки. Для справки: в воде на расстоянии 3 м ультразвук затухает всего на 37%.

2. Почему ориентация активатора «Ретоны» не имеет значения и необходимо лишь, чтобы он находился в середине емкости?
Длина волны ультразвука "Ретона" всего около полутора сантиметров и в емкости он за счет отражений и интерференции образует достаточно равномерное ультразвуковое поле практически при любой ориентации активатора.

3. Зачем надо при стирке "Ретоной" слегка перемешать белье 1-2 раза?
Это необходимо для более равномерного простирывания ткани, а не для ускорения стирки.

4. Почему при стирке "Ретоной" температура воды ограничена 80 С?
При ультразвуковой стирке не следует нагревать воду до высокой температуры и тем более до кипения. Ультразвук повышает текучесть воды и осуществляет ее дегазацию (т.е. удаление из воды растворенных в ней газов из воздуха). То же самое происходит и при нагреве воды. Так что "Ретона" лучше всего стирать при температуре 40…50 С.

5. Почему "Ретона" лучше стирает, если использовать порошки с биодобавками?
Потому что ультразвук активизирует работу ферментативных биодобавок по расщеплению белков и жиров в загрязнениях.

6. Почему иногда при использовании некоторых порошков с биодобавками появляется неприятный запах?
Потому что под воздействием ультразвука ферменты биодобавок активнее и эффективнее «переваривают» белковые и жировые загрязнения. Примерно то же происходит в пищеварительном тракте, так что после стирки с биодобавками надо лучше прополаскивать или использовать ароматизаторы.

7. Почему при стирке "Ретоной" можно использовать порошка меньше?
Потому что с ультразвуком "Ретоны" поверхностно-активные вещества интенсивнее «подкапываются» по капиллярам под грязь и в результате стиральный порошок можно экономить.

8. Почему после стирки "Ретоной" белье прополаскивается лучше и быстрее, чем обычно?
Потому что под действием ультразвука в присутствии поверхностно-активных веществ моющего раствора происходит более эффективное диспергирование (размельчение) среды. Кроме того, ультразвук препятствует агрегации, т.е. слипанию мелких частиц и они легче прополаскиваются.

9. Некоторые продавцы ультразвуковой "Ретоны" ссылаются на работу микропузырьков, очищающих ткань изнутри, но ведь интенсивность ультразвука "Ретоны" не достигает кавитационного уровня?
Действительно, при докавитационном уровне ультразвука газовые микропузырьки не взрываются, а лишь пульсируют, способствуя очистке волокон изнутри под пленкой загрязнения. Зато нет разрушения волокон как при кавитации. Пульсация микропузырьков далеко не единственный фактор, участвующий в ультразвуковой стирке.

10. Как проверить исправность "Ретоны"?
Возьмите бутылку простой газированной воды и откройте ее. Налейте воду в стеклянную банку, и после прекращения газовыделения через несколько минут, опустите в воду активатор "Ретоны" и включите ее. Газовыделение после включения возобновится, а после выключения – прекратится.

11. "Ретона" включается в сеть с напряжением переменного тока 220 Вольт. Чем обеспечивается электробезопасность, если активатор разрешается брать в руки во включенном состоянии.
Электробезопасность "Ретона" обеспечивается гальванической развязкой от сети источника питания с трансформатором, а также применением двойной изоляции, выдерживающей напряжение 3700 вольт. Кроме того, для человека опасным является переменный электрический ток более 10 мА, а нагрузочная способность генератора "Ретона" не позволяет получить такой ток, это этим также обеспечивается электробезопасность "Ретона".
Испытания на электробезопасность при сертификации бытовых электроприборов обязательны и "Ретона" полностью соответствует требованиям электробезопасности.

12. Если активатор "Ретона" поместить в воду на глубину 1-2 мм параллельно поверхности воды, то можно пери определенном навыке наблюдать бугорок, поднявшийся над поверхностью воды. Это кавитация?
Нет, это не кавитация, а так называемое ультразвуковое течение воды. В малых объемах воды скорость течения велика, а в больших объемах скорость течения под воздействием ультразвука соответственно уменьшается.
Наблюдать ультразвуковые течения (ультразвуковой «ветер») в воде можно и другим способом. Возьмите разовый пластмассовый стаканчик и положите в него груз (например, монеты, песок и т.д.) который погрузит этот стакан в воду на 1/2 - 2/3 его высоты. Дождитесь когда плавающий в воде стакан успокоится, аккуратно погрузите рядом с ним активатор "Ретона" и включите ее. Под воздействием ультразвукового «ветра» стакан поплывет от активатора. Опытным путем выберите ту плоскость активатора, которая излучает.

13. Может ли человек, обладающий знаниями по радиотехнике и акустике, повторить схему и конструкцию "Ретона" в домашних условия?
Нет, это невозможно. Схема "Ретона" и ее конструкция базируется на многих «нестандартных» решениях, неочевидных даже для высококвалифицированных специалистов. На разработку "Ретона" у ее создателей ушло более 5 лет. Почти за 10 лет производства "Ретона" никому еще не удалось создать аналог. По этой же причине ремонт и настройка "Ретона" возможны только на предприятии-изготовителе.

С уважением,
главный конструктор НПО «Ретон»
В.Н.Зятиков.

Если у Вас есть вопросы - задавайте их на форуме http://www.forumy.ru/retona/

< назад


Патент на изобретение

содержание

RETONA.RU
Online Консультация, форум, выгодные цены, доставка

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


содержание

RETONA.RU
Online Консультация, форум, выгодные цены, доставка

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


Где купить Ретону

Вы не сможете купить ультразвуковую стиральную машинку Ретона в магазинах, так как она распространяется только по сети Российского Потребительского Общества Арго, которому принадлежит эксклюзивное право на распространение Ретоны на территории СНГ. Приобрести УСУ Ретона Вы можете только у Консультантов компании.

Для приобретения заинтересовавшего Вас продукта свяжитесь с нами

по электронной почте argo-retona@narod.ru

online консультация
ICQ: 212406940 Ирина
Добавить в контакты
Написать сообщение

Вы можете приобретать продукцию компании АРГО дешевле >>

Мы можем выслать Вам продукцию компании АРГО по почте >>


Доставка по почте

Условия оплаты и доставки УСУ Ретона:

  • Цена 1730 рублей за 1 штуку.
  • При крупных заказах возможны скидки.
  • Доставка осуществляется только после предоплаты.
  • Стоимость доставки определяется из таблицы (в рублях за 1 штуку):
Название города | стоимость доставки
Абакан | 195
Азнакаево | 234
Алексин | 130
Алматы | 390
Альметьевск | 234
Ангарск | 195
Арсеньев | 390
Архангельск | 260
Астана | 390
Астрахань | 195
Ачинск | 195
Барнаул | 91
Бердск | 26
Бийск | 130
Биробиджан | 390
Благовещенск | 390
Братск | 195
Брест | 260
Брянск | 130
Бугульма | 234
Великии Луки | 130
Владикавказ | 325
Владимир | 130
Волжск | 130
Вологда | 169
Воронеж | 130
Дзержинск | 169
Донецк | 260
Дубна | 52
Екатеринбург | 195
Ермак | 390
Жезказган | 390
Железногорск | 195
Железногорск(Курской) | 260
Жуковский | 65
Зеленоград | 65
Иваново | 130
Ижевск | 195
Ирбит | 195
Иркутск | 195
Искитим | 0
Йошкар-Ола | 195
Казань | 195
Калининград | 325
Калуга | 130
Каменск-Уральский | 325
Караганда | 390
Кемерово | 130
Киев | 390
Кинешма | 130
Киров | 195
Кировград | 260
Кирово-Чепецк | 130
Кишинев | 390
Кобрин | 260
Ковров | 130
Комсомольск-на-Амуре | 390
Костанай | 390
Кострома | 156
Красногоровка | 325
Краснодар | 208
Красноярск | 195
Кропоткин | 208
Курган | 130
Курск | 195
Кызыл | 260
Лениногорск | 234
Липецк | 130
Луганск | 325
Люберцы | 65
Магнитогорск | 221
Мариуполь | 195
Мегион | 260
Междуреченск | 130
Минск | 195
Москва | 0
Набережные Челны | 234
Находка | 390
Невьянск | 260
Нефтеюганск | 325
Нижневартовск | 325
Нижнекамск | 195
Нижнеудинск | 195
Нижний Новгород | 195
Нижний Тагил | 195
Новокузнецк | 130
Новокуйбышевск | 195
Новомосковск | 130
Новороссийск | 208
Новосибирск | 0
Норильск | 715
Одесса | 390
Омск | 130
Орел | 195
Оренбург | 195
Павлодар | 325
Пермь | 195
Петропавловск | 390
Пинск | 260
Полоцк | 260
Протвино Московская обл. | 65
Псков | 130
Пущино | 65
Пятигорск | 208
Радужный | 325
Ровно | 390
Рубцовск | 195
Рудный | 390
Рязань | 65
Самара | 195
Санкт-Петербург | 221
Саранск | 221
Саратов | 195
Севастополь | 520
Северодвинск | 260
Семипалатинск | 195
Серов | 325
Сибай | 234
Скопин (Рязань) | 130
Смоленск | 260
Ставрополь | 208
Сумы | 260
Таганрог | 260
Тайшет | 195
Тверь | 130
Темиртау | 390
Тихвин | 130
Тогучин | 0
Тольятти | 195
Томск | 130
Туймазы | 234
Тула | 130
Тюмень | 130
Улан-Удэ | 234
Ульяновск | 130
Усолье-Сибирское | 195
Усть-Каменогорск | 325
Уфа | 195
Феодосия | 325
Хабаровск | 390
Харьков | 260
Хмельницкий | 260
Челябинск | 195
Череповец | 195
Чехов | 65
Чехов | 65
Чита | 260
Чусовой | 234
Шадринск | 260
Шымкент | 390
Экибастуз | 390
Элиста | 195
Юбилейный | 0
Южно-Сахалинск | 650
Якутск | 650
Ярославль | 130

После прихода денег мы в трехдневный срок высылаем бандеролью оплаченный товар в Ваш адрес.

Сроки доставки почтой по России составляют от 1 до 3 недель.

По вопросу доставки свяжитесь с нами

по электронной почте argo-retona@narod.ru

online консультация
ICQ: 212406940 Ирина
Добавить в контакты
Написать сообщение

Вы можете приобретать продукцию компании АРГО дешевле >>

содержание

ARGONET
Бесплатные руководства, форум, низкие ценыы

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


Вы сможете покупать товары компании по оптовой цене (на 33% дешевле) в своем городе, если зарегистрируетесь Консультантом Российского Потребительского Общества АРГО. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей Вы получите ещё дополнительную скидку 5 - 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Регистрация стоит 150 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований); План вознаграждений АРГО; буклет Компания АРГО; буклет Дисконтная система; Соглашение Консультанта компании АРГО

Информационный пакет Консультанта Компании АРГО

Для регистрации в компании свяжитесь с нами

по электронной почте argo-retona@narod.ru

online консультация
ICQ: 212406940 Ирина
Добавить в контакты
Написать сообщение

Мы можем выслать Вам продукцию компании АРГО по почте >>